МСВС 3.0 не запускается (После перестановки ОС не запускается)

Системы, которые не вошли в список.

Модератор: Модераторы разделов

Petsamo1533
Сообщения: 2
ОС: Мсвс 3.0

МСВС 3.0 не запускается

Сообщение Petsamo1533 »

Переустановил ОС, после чего не запускается мсвс, подскажите что делать?
У вас нет необходимых прав для просмотра вложений в этом сообщении.
Спасибо сказали:
Аватара пользователя
ArkanJR
Сообщения: 1154
Статус: Профан

Re: МСВС 3.0 не запускается

Сообщение ArkanJR »

Petsamo1533 писал(а):
20.11.2016 11:07
Переустановил ОС, после чего не запускается мсвс, подскажите что делать?

Даже загрузчик не запускается?

Изображение
— Да, это была ошибка, Кемп, огромная ошибка, что я взялся один за это дело. Напрасно потрачены силы, время, возможности. Один… Удивительно, как беспомощен человек, когда он один! Мелкая кража, потасовка — и всё.

© Г. Уэллс "Человек-невидимка"
Спасибо сказали:
Аватара пользователя
yars
Сообщения: 1144
Статус: Slacker!
ОС: Slackware64-current

Re: МСВС 3.0 не запускается

Сообщение yars »

Из скриншота ТС как бы ясно, что загрузчик отработал, но ядро задумалось на стадии определения железа.
Slackware64-current/Xfce 4.12/Acer TravelMate 5760
-------------
Registered Linux User #557010
Спасибо сказали:
Petsamo1533
Сообщения: 2
ОС: Мсвс 3.0

Re: МСВС 3.0 не запускается

Сообщение Petsamo1533 »

ArkanJR писал(а):
20.11.2016 14:25
Petsamo1533 писал(а):
20.11.2016 11:07
Переустановил ОС, после чего не запускается мсвс, подскажите что делать?

Даже загрузчик не запускается?

Изображение

Загрузчик прошел, выбрал мсвс, и сразу после этого, происходит вот это все! Не выйти, ни что-то написать не получается

yars писал(а):
20.11.2016 15:11
Из скриншота ТС как бы ясно, что загрузчик отработал, но ядро задумалось на стадии определения железа.

При переустановке, сама определилась видеокарта и какой монитор, монитор точно совпадает, а вот видеокарта не знаю, так как посмотреть в системный блок нет возможности
Спасибо сказали: